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Getting Started

(Screenshot of welcome window)

i Moneyspire 2022

Welcome to Moneyspire

Setup for the first time
Open a demo file so you can get a feel
Open existing file

Restore backup file

Moneyspire Help

Uparading? See instructions on moving vour data over

Getting started with Moneyspire is easy. When you first start the program, you will be
greeted with the welcome screen. Select the first option labeled Setup for the first
time, and follow the simple instructions:
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Step 1

In step 1, you have to enter a name for your new Moneyspire file. This can be any name
you want, and the default is "My Finances." Once you have entered a name, click the
Next button to proceed to step 2.

(Screenshot of setting up filename)

& Setup

File ' Currency  Accounts  Reminders  Budget  Password = Finished

First let's start by picking a name for your new file:

My finances
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Step 2

In step 2, you have to select your local currency. Once you have selected your
currency, click the Next button to proceed to step 3.

(Screenshot of setting up local currency)

& Setup

File Currency Accounts Reminders Budget Password Finished

Now let's specify what your local currency is:

United States Dollar (USD) =

? Cancel Back m
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Step 3

In step 3, you have to setup your accounts, such as your bank accounts, credit cards,
loans, etc. You must setup at least one account, and you can setup more accounts
later. To setup an account, click the button labeled Add account. You can also choose
to import your account data from a QIF or QMTF file (from another application) instead
by clicking the Import QIF/QMTF* button. Once you are done setting up your accounts,
click the Next button to proceed to step 4.

*If you want to import another file format than QIF or QMTF, you will be able to do that
once you finish the setup. Once finished, you will be able to import the other file types
by clicking one of the File > Import menu options.

(Screenshot of setting up accounts)

File = Currency  Accounts  Reminders Budget Password  Finished

Now let's setup your accounts:
Add account or

@ Add Account

Import QIFfQMTF

Account name: | Checking

Account number:

Account type:  Bank K5
Currency:  United States Dollar (USD) &
Ca Initial balance: 0.00 Next
Parent account:  MNone (]
Website:
MNotes:
? Cancel
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Step 4

In step 4, you can setup your reminders, such as your bill reminders and other general
reminders. This step is optional, and you can add more reminders later. To setup a

reminder, click the button labeled Add bill or reminder. Once you are done setting up
your reminders, click the Next button to proceed to step 5.

(Screenshot of setting up reminders)

File = Currency  Accounts Reminders = Budget  Password

Now let's setup your bills and reminders:

Add bill or reminder

L] Add Reminder

Description: :Cell Phone Bill

Finished

Q) Transaction reminder

Loan reminder

Memo reminder

Source account: ~_ Checking B  nNumber: Debit [+ ]
Payee: AT&T ﬂ
. Category: Bills:Phone [~}
| Tags: b [
Withdrawal: 75.00 Deposit: Split
Mema:
Mext date: Frequency: Repeat until:
1/ 1/2021 = Monthly e
Occurrence: 1st 2nd 3rd 4th 5th Gth 7th 8th
Every B 9th 10th T1th 12th 13th 14th 15th 16th
17th | | 18th| | 19th| | 20th| | 21st | | 22nd| | 23rd| | 24th
25th| | 26th| | 27th| | 28th| | 29th| | 30th | | 31st [ | Last
Automatically record reminder Can't find the reminder frequency you're looking for?
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Step 5

In step 5, you can setup your budgets, which allows you to set your desired spending
for a given period of time. For example, you can set a maximum of $175.00 for
automobile fuel for one month, and then later compare your actual spending with your
target spending. This step is optional, and you add more budgets later. To setup a
budget, click the button labeled Add a budget. Once you are done setting up your
budgets, click the Next button to complete the setup.

(Screenshot of setting up budget)

File Currency Accounts Reminders Budget Password Finished

Now let's setup your budget:

Add a budget
& ® Add Budget
Name: | My Budget Separate amount for each month
Monthly budget amounts: Add category
Category Armount
Child care 0.00
2 Cancel Clothing 100.00 Next
Computer 50.00
Education 50.00
Entertainment 100.00
Food 0.00
Food:Dining out 200.00
Food:Groceries 300.00
Gifts 50.00
Rollover start: Choose accounts...
Unbudgeted expenses: 50.00
MNotes:

Page 7



Step 6

In step 6, you can optionally set a password for your Moneyspire file.

(Screenshot of setting up a password)

) Setup

File = Currency = Accounts Reminders Budget Password Finished

Now let's configure your password:

Password:

[T XTRT]

Verify password:

? Cancel Back

Next

*Please be sure to save your password in a safe place.
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Step 7

In step 7, you have completed the process of setting up your new Moneyspire file, and
you are ready to start using Moneyspire! Please click Finished to complete the setup
assistant and proceed to the Moneyspire application window.

(Screenshot of finishing setup)

& Setup

File Currency Accounts Reminders Budget Password Finished

Setup complete

Congratulations, you have completed all the steps. Remember, if you need help just click the "Help"
menu inside the application. And if you need further assistance, just visit our website at
WWW.moneyspire.com.

? Cancel Back m

Important note

If at any point you need to start up fresh with a new datafile you can click the File > New
file menu option.

Go back to Contents >
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Operating the Program

Moneyspire was designed to be straightforward and easy-to-use. The main screen is
split up into six (6) sections:

1. Overview

(Screenshot of overview screen)

MONDAY, OCTOBER 18, 2021 OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES

Overview Net worth: § 3,066.86

_| ACCOUNTS

= All transactions
Bank accounts
Checking

== Credit cards $ 3'09696

<& SAVED REPORTS ' [ Gifts: -87.32 (6.79%)
EXPENS s
Clothing: -76.43 G.95%
Sascepne $ tl 28 5 1 O [ Automobile:Fuel: -250.69 (19.51%) | Eloting —#643,(:97%9
" 4

[ Bills:Gas: -42.23 3.29%) |
[ Entertainment: -41.99 @.27%) |

[ Pet Care: -41.00 G.19%) |
[ Bank Charge: -32.00 @49%) |

$1,81186

Choose categories.

$ -541.65 Due $ 248.02 Left

10/9/2021  Gas $-41.23  Pastdue 9 days — Automobile:Fuel -50.69 Over
10/21/2021  Cable $-62.32 Due 3 days Automobile:Service 50.00 Left
10/23/2021  CellPhone $-104.23 Due 5 days —— Bank Charge -2.00 Qver
10/24/2021 Paycheck § 1,032.32 Due 6 days —— Clothing -59.66 Over
10/25/2021  Internet $-42.32 Due 7 days — Entertainment -7.09 Over
10/26/2021  Electricity  $ -64.23 Due 8 days -_— Food:Dining Out 18.77 Left
10/28/2021 Carloan $-227.32 Due 10 days : Food:Groceries 195.11 Left

Gifts -62.32 Over

The Overview screen allows you to see your income, expenses (and the difference) for
the month, as well as your bills due and your budget progress. You can click the
Choose accounts and Choose categories buttons to select which accounts and
categories you want included in the overview chart and bills due list.
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2. Accounts and Transactions

(Screenshot of accounts screen)

FRIDAY, OCTOBER 22, 2021 OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES
| ACCOUNTS
Accounts
= All transactions
o — [ view [ add |[ Edit ][ Delete ][ import+
Checking 5 Account Balance Cleared balance Last reconcile Remaining credit

it Bank accounts

== Credit cards

Credit Card Checking $348805 $3,764.74 MNone
«¢ SAVED REPORTS $3,488.05
Saved Report [ Credit cards
Credit Card $-42119 $-337.96 Mone $178.81
$-421.19
Total $3,066.86

(Screenshot of transaction register screen)

SATURDAY, OCTOBER 23, 2021 'OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES
= focomas Checking xxxx5940 5
= All transactions
P [ add [ Edit ][ Reconcile ][ Forecast |[ Import~ Advanced Find.
Checking Date ~ # Payee Withdrawal ~ Deposit Category Tags Memo Balance C Cleared bal
— radil cands 9/19/2021  Debit Chevron 78.23 Automobile:Fuel Toyota fill up 958.20 958.20
e 9/21/2021  Debit SoCal Gas -41.23 Bills:Gas Heating bill 91697 916.97
& SAVED REPORTS 9/21/2021  Debit Time Warner -62.32 Bills:Cable/Sate... Cable bill 85465 854.65
R 9/23/2021  Debit ATAT -104.23 Bills:Phone Cell phone bill 750.42 750.42
9/25/2021  Deposit Acme Inc. 1,032.32 Salary Paycheck 178274 178274
9/25/2021  Debit Time Warner -42.32 Bills:internet Internet service 174042 1740.42
9/28/2021  Debit So Cal Edison -64.23 Bills:Electric Electricity bill 167619 1,676.19
10/2/2021 124 Stator Bros -133.43 Food:Groceries Groceries for week 1 154276 1542.76
10/3/2021 Deposit Acme Inc. 1,032.32 Salary Paycheck 2,575.08 2,575.08
10/6/2021 EFT Toyota -227.32 Bills Car payment 2,34776 2,347.76
10/7/2021  Debit Chase -24.00 Bank Charge Bounced check fee 2,32376 2,32376
10/7/2021  Debit VCA -41.00 Pet Care Dog check up 2,282.76 2,282.76
10/9/2021 ATM  Chevron -79.23 Automobile:Fuel Toyota fill up 2,20353 2,203.53
10/9/2021 ATM Chevron -100.23 Automobile:Fuel Suburban fill up 2,103.30 2,103.30
10/10/2021  Deposit Acme Inc. 1,032.32 Salary Paycheck 3,135.62 313562
10/11/2021 126 Stator Bros -158.23 Food-Groceries Groceries for week 2 2,977.39 2,977.39
1011112021 ATM AMC -41.99 Entertainment Movie tickets/snacks 2,935.40 2,935.40
10/13/2021 ATM Olive Garden -31.23 Food:Dining Out Took Bob out for lunch 2,904.7 2,904.7
10/15/2021  Debit Chase -8.00 Bank Charge Service fee 2,896.17 2,896.17
10/17/2021  Deposit Acme Inc. 1,032.32 Salary Paycheck 3928.49 3928.49

To view an account's transactions, first click on Accounts on the top, then double-click
the desired account. You will then be taken to the account's transaction list where you
can add, edit or delete transactions. You can customize the transaction register options
by clicking the View menu option. You will also notice there are two balance columns,
one labeled 'Balance' and the other labeled 'Cleared Bal;' The first column displays the
total balance of all the transactions, while the second column displays the total balance
of all the cleared transactions. You can clear a transaction by checking its
corresponding check box, or by using the reconcile feature. You should clear a
transaction when you know it has been processed, for example, when a check has been
cashed.
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File attachments
You can add file attachments to an account (such as an account statement) by right

clicking the account from the account list and selecting File attachment. You may add
any type of file, such as documents, images, PDF files, etc.
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3. Reminders

(Screenshot of reminders screen)

FRIDAY, OCTOBER 22, 2021 OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES
1| ACCOUNTS .
Reminders [ Record |[  add ][ Edit || Delete
= All transactions
HRORacea e October 2021 10/9/2021  Gas §-41.23  Pastdue 13 days
Checking Sunday Monday Tuesday Wednesday Thursday Friday Saturday 10/21/2021  Cable $-62.32 Past due 1 day
26 27 28 29 30 1 October 2
et carris 10/23/2021  Cell Phone § -104.23 Due 1day
Credit Card 10/24/2021 Paycheck §1,032.32 Due 2 days
> SAVED REPORTS 10/25/2021 Internet  § -42.32 Due 3 days
Saved Report 10/26/2021  Electricity ~ § -64.23 Due 4 days
3 4 5 6 7 8 9
Gas 10/28/2021 Carloan §-227.32 Due 6 days
10 1 12 13 14 15 16
17 18 19 20 21 22 23
Cable Cell Phone
24 25 26 27 28 29 30
Paycheck Internet Electricity CarLoan
31 1 November 2 3 4 5 6
Paycheck

The reminders screen will show you all your upcoming, due and past due bill and
deposit reminders. Your reminders will be displayed in two formats: a calendar and a
list. The calendar allows you to visually see and browse your upcoming bills, while the
list allows you to see each bill reminder and its status in an easy-to-read list format.

Page 13



4. Budget

(Screenshot of budget screen)

FRIDAY, OCTOBER 22, 2021 OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES
1] ACCOUNTS My Budget
= All transactions
T— [ Newbudget+ | Edit Select ][ This month »
Checking $3,488.05 Category Budget Actual Difference
— Credit cands -200.00 -250.69 -50.69
Cradit Card Automobile:Service -50.00 0.00 50.00
< SAVED REPORTS ile Total -250.00 -250.69 -0.69
Saved Report Bank Charge -30.00 -32.00 -2.00
Clothing -100.00 -159.66 -59.66
Entertainment -200.00 -207.09 -7.09
— Food:Dining Out -150.00 -31.23 1877
Food:Groceries -650.00 -454.89 195.11
Food Total -800.00 -486.12 313.88
Gifts -75.00 -137.32 -62.32
Home -50.00 -54.23 -4.23
Personal Care -85.00 0.00 85.00
Pet Care -50.00 -64.87 -14.87
Salary 4,000.00 3,096.96 -903.04
Total income $4,000.00 $3,096.96 $-903.04
Total expense $-1,640.00 $-1,391.98 $248.02
$2,360.00 $1,704.98 $-655.02

The budget screen will show you how you are currently doing on your budget, including
how much money you have spent and how much money you have left in your budget
(or how much money you have overspent). You can also click on an individual budget
category to see a detailed list of the spending for that particular category and budget
period.
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5. Reports

(Screenshot of reports screen)

FRIDAY, OCTOBER 22, 2021 OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES
| ACCOUNTS
Reports Save report Print Export + Email - Page: 1
= All transactions
Report:  Income vs. expense summary (@
Bank accounts
Period: | This menth a
3 Income vs. expense summary
EhEae Accounts:
== Credit cards <All> 10/1/2021 to 10/31/2021 Amount
Checking xxxx5940 Income.
Credit Card Credit Card
« SAVED REPORTS Salary 3.096.96
Saved Report Expense
Categories:
<All> Automobile:Fuel -250.69
<Tax-related>
<Blank>
Transfer:Checking xxxx5940 LEDLSEIED L
Transfer:Credit Card
Automobile Bills -227.32
Payees:
<All> Bills:Gas -42.23
<Blanks>
Acme.nc. Clothing 159,66
AMC
ATET
Bank of America Computer -44.76
Tags:
<All> Entertainment -207.09
Food:Dining Out -31.23
Food:Groceries -454.89
Subtotal by: Category a Gifts 137.32
Clear
Home -54.23
Pet Care -64.87
Totalincome: $3,096.96
Total expense: $-1,706.29
Difference: $ 1,390.67

The reports screen allows you to generate detailed reports on your expenses, income
and net worth. You can also save reports so that you can quickly view them at any time
without having to configure the report options again.

Page 15



6. Invoices

(Screenshot of invoices screen)

FRIDAY, OCTOBER 22, 2021 OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES
1 ACCOUNTS f
Invoices [ Record J[ Add [ Edit |[ Delete
= All transactions
Bank accounts Print Export Email < Page: 1 N > 10/22/2021  Joe Smith 107.50 Due Today
Checking
= Credit cards
Credit Card INVOICE
«¢ SAVED REPORTS ACME Inc. ‘_\
1234 Main St ; \
Saved Report Lakewood, CA 80712 / N
i |
To:
Joe Smith Invoice #: 1001
4521 Any St Invoice Date: 10/22/2021

Sunny City, CA 90210 Due Date: 10/22/2021

Description QTty Rate Amount

Sample Part 1.00 67.50 67.50
Part description

Labor 1.00 40.00 40.00
Labor description

Thank you for your business! TOTAL 107.50

Please make checks payable to ACME Inc.
Or you can pay on our website at https:ffwww.moneyspire.com

Moneyspire allows you to create and manage invoices (in the Moneyspire Pro version).
You can create professional looking invoices, print and email them to your customers.
You can also track which invoices are due or how late invoices are.
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Additional Information

Managing Investments

(Screenshot of managing currencies window)

[ NN ] Currencies
Base currency:
United States Dollar (USD)
Currency Code RatefUnited States Dollar (USD)
Albanian lek ALL 103.95
Argentine Peso ARS 4,471
Argentine Peso ARS 99.39
Armenian dram AMD 475.98
Aruban florin AWG 1.78
Australian Dollar AUD 1.33864
Bahamian Dollar BsSD 1
Bahraini dinar BHD 0.377
Bahraini dinar BHD 0.3769
Bangladeshi taka BDT 84.72
Barbadian dollar BBD 2
Barbadian dollar BBD 2
Belarusian ruble BYMN 2.42
Bermudian Daollar BMD 1
Bolivian boliviano BOB 6.83
Brazilian Real BRL 5.6299
British Pound GBP 0.72664
Bulgarian Lev BGN 1.68171
Canadian Dollar CAD 1.23671
Cayman Islands dollar KYD 082
CFA franc (Central Africa) XAF 562.92

Cownload

Set

Moneyspire allows you to easily manage your investments. Once an investment

account is added (via the Tools > Accounts menu option), you can manage your

investments (securities) via the Portfolio button in that account register for that

account, and record your investment transaction activity.
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Keeping Different Sets of Files

Moneyspire allows you to keep different sets of data files. For example, you may want
to keep one data file for your personal finances, and another data file for another family
member’s personal finances. Each data file will have its own set of accounts, reminders,
categories and budgets. To create a new file, click on the File > New menu option. To
open a file, click on the File > Open menu option. Moneyspire will automatically open
the last file you worked on when you start the program up.

Multiple Currency Support

Moneyspire allows you to have accounts in multiple currencies. So you may have one
bank account in US Dollars, and another bank account in Canadian Dollars for example.
When configuring an account for the first time, you are asked to select the account's
currency. After that, whenever you do transfers between accounts which have different
currencies, you will be asked to specify a rate between the two accounts. By default, the
current rate specified in the currency manager will be used, however you can change
that. You can manage your currency rates by clicking the Tools > Currencies menu
option in the program. In addition, accounts in foreign currencies will be automatically
converted to your local currency (at the current exchange rate) when generating
reports, displaying balances, etc.

Go back to Contents >
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Adding Accounts

(Screenshot of add account window)

Account name:

Account number:

Account type:
Currency:

Initial balance:

Parent account:

Website:

Motes:

Add Account

Savings

Bank

United States Dollar (USD)

500.00

Mone

https:/fwww.bankofamerica.com

Cancel

To keep track of an account's activity, such as your checking account, you must first
add the account to Moneyspire. To add a new account, click on the Tools > Accounts
menu option and then click the Add button. Below is an explanation of the fields you

have to fill in:

Account name

This is the name of the account. You can enter any name you want, for example:
"Checking," "Visa," "Joe's Bank Account," and so on.
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Account number

This is the account's number (such as a bank account number) and is used solely as a
reference for your convenience. This is optional.

Account type
This is the kind of account you are adding. There are seven kinds of accounts:

Bank: This is a typical bank account, such as a checking or savings account.
Credit Card: This is a typical credit card, charge card, etc.

Cash: This is used to keep track of daily cash expenditures, or "cash in hand."
Loan: This is used to keep track of a loan, such as a car loan.

Other Asset: This is used to keep track of other kinds of asset accounts which

are not listed above.
Other Liability: This is used to keep track of other kinds of liability accounts

which are not listed above.
7. Investment: This is used to keep track of investment accounts such as stocks.

ok wbd e

o

Currency

This is the account's currency. Usually this should be set to your local currency,
however there are instances where you may have an account in a different currency
(such as a foreign bank account).

Initial balance/Initial balance owed/Loan principal

This is the account's current balance, and what Moneyspire will start off with. For loan
accounts, this is the loan principal, which is the amount of the loan minus any fees and
interest.

Interest rate (for credit cards and loan accounts)

For credit card accounts, this is the interest rate of the credit card. For loan accounts,
this is the interest amount and additional charges.

Parent account

This allows you to specify a parent account for this account, thus making this account a
sub-account. For example, you can add an account called “Vacation” and then set the
parent category as “Checking” so the account would be “Checking:Vacation”. This lets
you create a sort of virtual savings account that does not exist outside of Moneyspire.
You can transfer money between “Checking” and “Vacation” but the total “Checking”
balance will not change and will match what it really is at your bank. This will help you
set money aside for your financial goals, such as a vacation or a new car without
needing to open a separate account at the bank.
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Website

This is the account’s website. It will allow you to right click on an account and go to the
account’s website so you can for example easily check your account statement or

balance. This is optional.

Notes

These are any notes you want to enter about the account. For example, you may want
to enter the bank's phone number, address, etc. This is optional.

I’m the lender for this loan (for loan accounts)

Check this box if you are the lender for this loan, such as if you lent money to a friend.

This account is closed

(Screenshot of closed accounts)

SUNDAY, OCTOBER 24, 2021

| ACCOUNTS
— All transactions
Bank accounts
Checking $ 3,488.05
= SAVED REPORTS

Saved Report

OVERVIEW REMINDERS
Accounts
[ View ] [ Add ] [ Edit l [ Delete ] [ Img
Account Balance Cleared balance Last reconc
1it Bank accounts
Checking $3488.05 $ 376474 Not
$ 3,488.05
Total $ 3,488.05
Closed accounts
Credit Card $-421.19

This is the account's closed status. You should check this box when the account is no
longer active. It will not be deleted. It will be at the bottom of the Accounts tab in the

Closed accounts section.

Go back to Contents >
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Adding Transactions

(Screenshot of adding transactions window)

& Add Transaction
Date: Number:
10 /22 /2021 = Debit (]
Payee:
SoCal Gas u
Category:
Bills:Gas ﬂ
Tags:
Withdrawal: Deposit:
42.23 Split

Memo: How do | add a transfer transaction?
Heating Bill

? Add more Cancel m

Transactions help you keep track of your financial activity, such as withdrawals and
deposits. To add a new transaction, first click on Accounts on the top, and then double-
click on the desired account. Then click the Add button to add the new transaction to
the account. Below is an explanation of the fields you have to fill in:

Date
This is the date of the transaction.
Number

This is the reference number of the transaction, such as the check number. This field
can also specify the transaction's type (such as ATM) and comes with some common
transaction types built-in. However, you can add custom transaction types by selecting
the Tools > Number Items menu option. This field is optional.
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Payee

This is the transaction's payee. For example, if you are paying your electric bill, the
payee will be the name of your electric company.

Category

This is the transaction's category, which specifies where the transaction's amount is
going to or coming from. For example, if you are paying your electric bill, the category
can be "Bills:Electric." If you want to transfer money to another account, select the
account in this box.

Tags

This is the transaction’s tags, which is an additional categorization tool. For example, if
you want to track all your dinning out expenses while on vacation, you could set the
category to “Dining out” and set the tag to “Vacation.” Then, you can run a report
showing how much you spent on dining out on your vacation.

Withdrawal

If the transaction is a withdrawal or charge, enter its amount here.

Deposit

If the transaction is a deposit or credit, enter its amount here.

Rate

If the transaction is a transfer to an account with a different currency, the rate field will
appear. In the rate field you will specify the appropriate rate between the two transfer

accounts. By default, the current rate specified in the currency manager will be used,

however you can change the rate to a different number.
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Split

If this transaction contains more than one item (such as two checks) then you can click
the Split button to specify the individual items.

(Screenshot of splits window)

L NN Splits

Category: Withdrawal: Deposit:

Entertainment 9.90 m

Tags: Delete

Edit

Memo:

Blu-ray disc

Splits:

Category Amount Memo Tags Total

Clothing -76.43 Gift card -76.43

Gifts -87.32 Jacket =-163.75
How do | add a transfer split?

Unassigned: -9.90 Cancel Save

Memo

This is the transaction's memao. This is optional.
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Transferring money to another account

Moneyspire allows you to easily transfer money from one account to another. For
example, if you are adding a withdrawal transaction to your checking account, and you
want to credit that amount to your credit card account, just specify the credit card
account in the Category box. Then the withdrawal amount will be transferred from the
checking account and credited to the credit card account. This feature lets you easily
move money around in between accounts, in the same way you move money around in
between categories.

File attachments

You can add file attachments to a transaction by first adding the transaction to the
register, and then once the transaction has been added you can right click on it and
then select File attachment. You may add any type of file, such as documents, images,
PDF files, etc.

Tips

Pressing the Control + Return key on the keyboard will automatically activate the Add
More button so that you can easily add multiple transactions at a time.

Go back to Contents >

Page 25



Adding Reminders

(Screenshot of add reminder window)

) Add Reminder
© Transaction reminder
Description: | Cable Reminder Loan reminder
Memo reminder
Source account:  Checking xxxx5940 B  nNumber
Payee: Charter
Category: Bills:Cable/Satellite
Tags: *
Withdrawal: 86.63 Depaosit: Split
Memao:
Mext date: Frequency: Repeat until:
10 /222021 ﬁ Monthly
Occurrence: 1st 2nd 3rd 4th 5th 6th 7th 8th
Every ath 10th 11th 12th 13th 14th 15th 16th
17th 18th| | 19th| | 20th| | 21st 22nd| | 23rd| | 24th
256th 26th 27th 28th 29th 30th 31st Last
Automatically record reminder Can't find the reminder frequency you're looking for?

How do | add a transfer reminder?

Reminders help you remember payments, deposits and other general memos. To add a
new reminder, click on the Tools > Reminders menu option and then click the Add
button. Below is an explanation of the fields you have to fill in:

Description

This is the description of the reminder. It can be anything you want, such as "Electric
Bill" or "Call the bank."
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Transaction reminder

This is a standard transaction reminder, such as a bill or pay check.

Loan reminder

This is a specialized reminder of an interest-bearing loan, such as a mortgage.
Memo reminder

This is a general reminder which is non-transaction based, such as a reminder to call
the bank.

Source account

This is the account that the funds will come from or go to. For example, if you are
paying your electric bill from your checking account, you would select your checking
account in this box.

Number

This is the reference number of the transaction reminder, such as the check number.
This field can also specify the transaction's type (such as ATM) and comes with some
common transaction types built-in. However, you can add custom transaction types by
selecting the Tools > Number Items menu option. This field is optional.

Payee

This is the transaction's payee. For example, if you are paying your electric bill, the
payee will be the name of your electric company.

Category

This is the transaction's category, which specifies where the transaction's amount is
going to or coming from. For example, if you are paying your electric bill, the category
can be "Bills:Electric." If you want to transfer money to another account, select the
destination account in this box.

Tags

This is the reminders’s tags, which is an additional categorization tool.
Withdrawal

If the transaction is a withdrawal or charge, enter its amount here.
Deposit

If the transaction is a deposit or credit, enter its amount here.
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Split

If this transaction contains more than one item (such as two checks) then you can click
the Split button to specify the individual items.

Memo

This is the transaction's memo, or the general reminder memo. This is optional.

(Screenshot of adding a transfer reminder)

Category:
Transfer:Credit Card ﬂ

Transferring money to another account

Moneyspire allows you to easily transfer money from one account to another. For
example, if you are adding a withdrawal transaction to your checking account, and you
want to credit that amount to your credit card account, just specify the credit card
account in the Category box. Then the withdrawal amount will be transferred from the
checking account and credited to the credit card account. This feature lets you easily
move money around in between accounts, in the same way you move money around in
between categories.

Next date
This is the due date of the reminder.
Frequency / Repeat until

This is where you specify if and how often the reminder repeats (i.e. once a month), and
if and when the reminder ends.

Automatically record reminder

If this box is checked, the reminder will automatically be recorded when it is due. If this
box is not checked, you will have to manually click on the reminder when it is due and
review it.

Go back to Contents >
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Adding Budgets

(Screenshot of Edit Budget)

& ] Edit Budget

Name: py Budget Separate amount for each month

Monthly budget amounts:

Category

Entertainment
Food

Food:Dining Out
Food:Groceries
Gifts

Healthcare
Healthcare:Dental
Healthcare:Hospital

Healthcare:Physician

Rollover start:

Unbudgeted expenses: 0.00

MNotes:

Cancel

Budgets help you compare your actual spending with your target spending. For

Add category

Amount

200.00

0.00

150.00

650.00

75.00

0.00

0.00

0.00

0.00

Choose accounts...

example, you may want to specify a maximum amount of $175.00 for automobile fuel
for one month, and then check your progress as the month unfolds. To add a new
budget, click on the Tools > Budgets menu option and then click the Add button.

Below is an explanation of the fields you have to fill in:

Name

The name of the budget. This can be anything you want, such as "My Budget."
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Separate amount for each month

Check this box if you want to add a different amount budgeted for different months
instead of having the same budget amount for each month. For example, you can put a
larger budget for automobile fuel in the summer months if you travel more during that
time.

Monthly budget amounts

This is where you specify the monthly budget for each category.

Rollover start

This is the start date that you want your budget rollovers to start (to track your surpluses

or overages). This is optional and you can uncheck this box to disable the rollover
feature.

Unbudgeted expenses

This is where you specify the monthly budget amount for all other expense categories
not specified in the Monthly budget amounts category list. This is useful because you
may only want to specify an individual budget amount for important categories you want
to track, such as "Food:Dining Out" and "Clothing." Specifying an amount in the
Unbudgeted expenses field allows you to include all other expenses in your budget,
without specifying an amount for each individual expense category. This is especially
useful for random expenses that you do not necessarily want to track, but you still want
them to be accounted for. Set this field to 0 to exclude this item from the budget.

Notes

These are any notes you want to enter about the budget. This is optional.

Go back to Contents >
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Adding Categories

(Screenshot of manage categories window)

Automobile Expense
Automobile:Fuel Expense
Automobile:Service Expense
Bank Charge Expense
Bills Expense
Bills:Cable/Satellite Expense
Bills:Electric Expense
Bills:Garbage Expense
Bills:Gas Expense
Bills:Homeowners Dues Expense
Bills:Internet Expense
Bills:Mortgage Expense
Bills:Mewspaper Expense
Bills:Phone Expense
Bills:Rent Expense
Bills:Water/Sewer Expense
Business Expense Expense
Business Expense:Non-Reimbursed Expense

L e = o T e e | L

Name: Internet

L

Parent category:  Bills:Internet

Type: '* Expense
Income Tax-related

? Cancel Save

Categories help you track where your money is going to, and where it's coming from.
For example, when inputting a transaction for your electric bill, you can specify the
category as "Bills:Electric." Moneyspire comes with a pre-configured set of commonly
used categories, which you can modify to suite your needs if you wish. To add a new
category, click on the Tools > Categories menu option and then click the Add button.
Below is an explanation of the fields you have to fill in:
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Name
The name of the category. This can be anything you want, such as "Groceries."
Parent category

This is the parent category of the category you are adding. For example, you may
choose a parent category of "Food" for the "Groceries" category. This is optional.

Category type

Here you specify whether this category is an Expense or Income category. For
example, if the category is "Groceries," it is an expense category. If the category is
"Salary," it is an income category.

Tax-related

Here you specify whether this category is tax-related. Tax-related categories are
included in reports when selecting "tax-related" under the categories list.

Category closed

This hides the category so that it is not available in the category list when adding
transactions, thus allowing you to reduce clutter by hiding old/one-time use categories.

Go back to Contents >
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Adding Tags

(Screenshot of manage tags window)

Coffee
Family
Fast Food
Personal
Vacation
Work

i) Add Tag

MName: |Kids

Tags can help you report on your income and expenses in more detail. For example, to
help differentiate spending between transactions that have been categorized as
Food:Dining Out, a tag or tags can be added to the transactions such as Vacation
and/or Business. To add a new tag, click on the Tools > Tags menu option and then
click the Add button. Below is an explanation of the fields you have to fill in:

Go back to Contents >
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Adding Payees

(Screenshot of manage payees window)

Acme Inc.

AMC

ATET

Bank of America

Best Buy
Capital One
Chase
Chevron
Edwards Cinema
Home Depot
Joe Smith
LaLa Travel Agency
Macy's
@ Add Payee
Name: AT&T
Account number: 1234567890
Address: 1234 Main St
AR ans [ Add
Website: https:/fwww.att.com
Motes:

Payees let you specify to whom your money is going to. For example, when inputting a
transaction for your electric bill, you can specify the payee as your electric company.
Normally you don't have to manually add payees because they are automatically added
when you input your transactions, however you may want to manually add or edit your
payee list. To add or edit a payee, click on the Tools > Payees menu option and then
click the Add or Edit button. Below is an explanation of the fields you have to fill in:

Name

The name of the payee. This can be anything you want, such as "Electric Company."
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Account number

The reference account number for the payee. For example, this can be your electric
bill's account number. This is optional, and is used solely for your convenience.

Address
This is the payee's mailing address. This is optional.
Website

This is the payee’s website. It will allow you to right click on a reminder or transaction
and go to the payee’s website so you can for example easily make an online payment
or see your bill. This is optional.

Notes
These are any notes you want to enter about the payee. This is optional.
Payee closed

This hides the payee so that it is not available in the payee list when adding
transactions, thus allowing you to reduce clutter by hiding old/one-time use payees.

Go back to Contents >
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Transfers

(Screenshot of adding a transfer transaction)

& Add Transaction
Date: Number:
10 /25/2021 = (]
Payee:
Bank of America a
Category:
Transfer:Credit Card u
Tags:
Withdrawal_: Deposit:
227.38| Split
biEmi: How do | add a transfer transaction?

Credit card bill

? Add more Cancel m

Moneyspire allows you to easily transfer money from one account to another. Simply
add a transaction as usual, and in the Category box click on the popup arrow button
and a list will appear, and select the account you want to transfer the amount to. You
will find all the transfer accounts at the top of the list prefixed with "Transfer". For
example, if you want to transfer to your MasterCard, you would select
"Transfer:MasterCard". This feature lets you easily move money around in between
accounts, in the same way you move money around in between categories.

Go back to Contents >
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Reconciling Accounts

(Screenshot of account reconcile window)

& Reconcile

Statement end date: 10 /222021 ﬂ

Statement balance: |1579.23

Cancel Next

At the end of your account's monthly cycle, you can compare your Moneyspire data with
your actual account statement received from the bank, and make any necessary
adjustments to make your data match your statement. To reconcile an account, first

click on Accounts on the top and then double click on the desired account. Then click
the Reconcile button.
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(Screenshot of account reconcile transaction register)

[ ] [ ] Reconcile
Target balance Cleared balance Difference Cleared withdrawals Cleared deposits
1,679.23 1,676.19 -96.96 -392.56 1,032.32 2
Add “ Delete Clear Unclear Print Finish later Finish now
Hide cleared transactions
Date ~ # Payee ‘Withdrawal Deposit Category Tags Memao c
9ng2021 Debit Chevron -78.23 Automobile:Fuel Toyota fill up
af21)2021 Debit SoCal Gas -41.23 Bills:Gas Heating bill
a/21/2021 Debit Time Warner -62.32 Bills:Cable/Sate... Cable bill
9/23/2021 Debit AT&T -104.23 Bills:Phone Cell phone bill
9/25/2021 Deposit Acme Inc. 1,032.32 Salary Paycheck
925/2021 Debit Time Warner -42.32 Bills:Internet Internet service
9/28/2021 Debit So Cal Edison -64.23 Bills:Electric Electricity bill

After inputting your bank statement's date and balance, you will be presented with a
screen containing all of your unreconciled transactions. You can then compare the
items on the screen with your statement and clear any uncleared items, or add any
missing transactions such as bank charges or interest. Once the Cleared Balance and
Target Balance match, you are done reconciling your account.

Go back to Contents >
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Managing Investments

Managing investments is easy with Moneyspire.

To setup an investment account

HowbdR

Click on the Tools > Accounts menu option.

Click the Add button.

Specify the account details, and select Investment in the Account Type field.
Click the Save button.

To setup an investment (security)

1.

2.
3.
4,

Click on Accounts on the top and then double-click on the desired account.

Then click on the Portfolio button.
Click the Add button.

Specify the investment details.
Click the Save button.

To add an investment transaction

>N

Click on Accounts on the top, then double-click on the desired account.
Click the Add button.

Specify the investment transaction details.

Click the Save button.

Other Notes

The portfolio manager also lets you see how many shares you own of a particular stock,
as well as gains and losses. You can also download the latest stock prices by clicking
the Download Prices button, and you can do a stock split by clicking the Split Shares
button.

Go back to Contents >
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Adding Investment Transactions

Investment transactions help you keep track of your investment activity, such as stock
purchases and sales. To add a new transaction, first click on Accounts on the top, and
then double-click on the desired account. Then click the Add button to add the new
transaction to the account. Below is an explanation of the fields you have to fill in:

Date

This is the date of the transaction.

Action

This is the action you wish to record. The available actions are:

Buy: Buy shares of an investment.

Sell: Sell shares of an investment.

Dividend: Record a dividend from an investment.

Reinvest Dividend: Reinvest a dividend from an investment.

Short Sell: Short sell an investment.

Cover Short: Cover a previous short sale.

Withdrawal: Withdraw cash from an investment account or record miscellaneous

expenses. _
8. Deposit: Deposit cash to an investment account or record miscellaneous

income.

Nouhrdwhpe

Investment

This is the investment the transaction pertains to. To setup a new investment, click the
Portfolio button from within the investment register.

Dividend
This field specifies the dividend amount for dividend transactions.

Quantity

This field specifies the number of shares sold or purchased for sale transactions.

Price

This field specifies the investment price-per-unit for sale transactions. This field will be
automatically filled in with the current investment price specified in the Portfolio.
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Fee

This field specifies any fees and commissions for sale and dividend transactions for an
investment.

Total

This specifies the total of the transaction.
Memo

This is the transaction's memao. This is optional.

Transfer account

This specifies the account you wish to transfer funds to (or from for the specific
investment action (such as transferring dividends to a checking account, for example).

Tips

Pressing the Control + Return key on the keyboard will automatically activate the Add
More button so that you can easily add multiple transactions at a time.

Go back to Contents >
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Balance Forecast Tool

(Screenshot of balance forecast window)

2,000
1,800
1,600
1,400
1,200
1,000
800
600
400
200
i}
0 ey
-200
-400
" o g v N L e, o A . ] A S AV e, e e - A A ) S
o .3\\’ _3\“/ _3\\/ _3\‘/ _3\“/ _yc\,\‘f .\5\'\\’ _yc\,\** -5\«\\/ _3\“/ R N I RN G I SR I I W\ g _yc\\”“
Date Payee Withdrawal Deposit Category Meamao Balance
10/9/2021 SoCal Gas -41.23 Bills:Gas Heating bill 34054 ¥
10/20/2021 Chevron -71.23 Automobile:Fuel Toyota fill up 269.31 v
10/20/2021 Pavilions -163.23 Food:Groceries Groceries for week 3 106.08 v
10/21/2021 Time Warner Cable -62.32 Bills:Cable/Satellite  Cable bill 4376 W
10/21/2021 SoCal Gas -42.23 Bills:Gas Heating bill 153
10/23/2021 ATET -104.23 Bills:Phone Cell phone bill -102.70 v
10/24/2021 Acme Inc. 1,032.32 Salary Paycheck 92962
7 10/31/2021 Bl Refresh

The Balance Forecast tool allows you to see an account's balance into the future by
calculating your future transaction reminders. This is useful for example, to see which
accounts you may want to transfer money to in the near future. To open the Balance
Forecast tool, click on Accounts on the top, and then click on the desired account.
Then click on the Forecast button. Then simply select a date which goes into the future,
and select the account you want to forecast.

Go back to Contents >
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Notes Tool

(Screenshot of notes window)

& & Moneyspire Notes

Insert date/time

Thu, Oct 7, 2021 12:26 PM
Discovered unauthorized charge on Capital One credit card statement - called customer service.
Opened fraud case.

Fri, Oct 15, 2021 11:28 AM
Called Capital One to see status of case. Still investigating...

Tue, Oct 19, 2021 3:38 PM

Capital One notified me | should be getting a new card in the mail within & days. They refunded the
fraudulent charge to my account. Remember to destroy old card.

The Notes tool allows you to quickly and easily make notes while you are working with
your finances. To open the Notes tool, click on the Tools > Notes menu option.

Go back to Contents >
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Reports

Moneyspire allows you to easily generate reports that help you analyze your finances.
To generate a report, click on Reports on the top and select your desired report
options. You can also print reports or export to spreadsheet or PDF files. Also, you can
email reports (for example, to your accountant, colleague or spouse) and be notified
when they view the report. Below is an explanation of the different reports you can
generate:

Income vs. Expense Summary

(Screenshot of Income vs. expense summary report)

FRIDAY, OCTOBER 22, 2021 OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES

| ACCOUNTS

Reports Save report Print Export « Email - < Page: 1 n >
= All transactions.

Report: Income vs. expense summary &

Bank accounts

Period:  This month a
Checking oo " Income vs. expense summary
== Credit cards <All> 10/1/2021 to 10/31/2021 Amount
Checking xxxx5940 Income
Credit Card Credit Card
« SAVED REPORTS Salary 3,006.96
Saved Report Expense
Categories:
<All> Automobile:Fuel -250.69
<Tax-related>
<Blank>
Transfer:Checking xxxx5940 BaTHChak =)
Transfer.Credit Card
Automobile Bills -227.32
Payees:
<All> Bills:Gas -42.23
<Blank>
Acms inc. Clothing 159.66
AMC
ATERT
Bank of America Computer -44.76
Tags
<Al Entertainment -207.09
Food:Dining Out -31.23
Food:Groceries -454.89
Subtotal by: Category a Gifts -137.32
cor TN
Home -54.23
Pet Care -64.87
Tatal income: $ 3,096.96
Total expense: $-1,706.29
Difference: §1,390.67

This report shows your income and expenses for a given time period.
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Income vs.

FRIDAY, OCTOBER 22, 2021

! ACCOUNTS
All transactions
Bank accounts
Checking
== Credit cards
Credit Card
ws SAVED REPORTS

Saved Report

Expense Detail

(Screenshot of Income vs. expense detail report)

OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES
Reports Save report print Export Email -
Report: Income vs. expense detail @
Period:  This month a
Accounts: .
<Al Income vs. expense detail
Checking xox5840 10/1/2021 to 10/31/2021
Credit Card
Category Date Payee Memo
Income
Sals
Categories: ol
=T Salary 10/3/2021 Acme Inc. Paycheck
e Salary 10M0/2021 Acme Inc. Paycheck
<Blank> Salary 10/17/2021 Acme Ine. Paycheck
Transfer:Checking xxxx5940
Transfer:Credit Card s
8 Automobil
K Atomnty e Automobile:Fuel
e
ke Automabile: Fuel 10/912021 Chevron Toyota fil u
Al = 2
<All>
SRR Automobile:Fuel 10/9/2021 Chevron Suburban fill up
Automobile:Fuel 10/20/2021 Chevron Toyota fil u
Acme Inc. oy P
AMC
ATET Bank Charge
Eankotianeal Bank Charge 10/7/2021 Chase Bounced check fee
Tags: Bank Charge 10/15/2021 Chase Service fee
<All>
Enhaa Bills
Family
Fast Food Bills 10/6/2021 Toyota Car payment
Personal
Vacation Bills:Gas
loteta iyl Catogory e Bills:Gas 10/21/2021 SoCal Gas Heating bill
cer (TN P—
Clothing 10/18/2021 Macy's Jacket
Clothing 10/20/2021 Sears New slacks & shirt

Account

Checking
Cheeking
Checking

Checking
Checking
Checking

Checking
Checking

Checking

Checking

Checking
Credit Card

Page: 1

Deposit
Deposit
Deposit

Debit
Debit

EFT

3

Amount

1,032.32
1,032.32
1,032.32

$3,096.96

-79.23
-100.23
-711.23

§ -250.69

-24.00
-8.00
§-32.00

-227.32
§-227.32

-42.23
§-42.23

-76.43
-83.23

This report shows your income and expenses for a given time period. This report also
displays individual transaction details.
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Transaction History

FRIDAY, OCTOBER 22, 2021

_! ACCOUNTS
= All transactions
Bank accounts
Checking
== Credit cards
Credit Card
w SAVED REPORTS

Saved Report

(Screenshot of Transaction history report)

OVERVIEW

Reports

Report: | Transaction history

Period:  This month

Accounts:
<All>

Checking x0x5940
Credit Card

ACCOUNTS REMINDERS
Save report Print
e
a
Date # Payee
10/2/2021 124 Stator Bros
10/3/2021 Deposit Acme Inc.

10/5/2021
10/5/2021
10/6/2021
C;“’“""‘“ 10/712021
@ <All>
10/7/2021
<Tax-related>
ey 10/7/2021
Transfer:Checking xxxx5940 10/9/2021
Transter:Credit Card 10/9/2021
= »
@ Automobile 101102021
Payees:
101112021
<All>
<Blank> 10/11/2021
Acme Inc.
A 10112/2021
ATRT 10112/2021
Bank of America 10/13/2021
Tags:
<All> 10114/2021
Coffee
10/15/2021
Family
Fast Food 101772021
personal 10118/2021
Vacation 10/18/2021
Subtotal by: 10/202021
Clear [ Generate | 101202021

Walmart
Walmart
EFT Toyota
Debit Chase
Debit VCA
Home Depot
ATM Chevron
ATM Chevron
Deposit Acme Inc.
126 Stator Bros

ATM AMC
Best Buy
Best Buy

ATM Olive Garden

Sears

Debit Chase
Deposit Acme Inc.
ATM Macy's
ATM Macy's

127 Pavilions

ATM Chevron

BUDGET

REPORTS INVOICES
Export « Email « < Page: 1 12
Transaction history
Memo Category Tags
Groceries for week ~ Food:Groceries
1
Paycheck Salary
DVD's Entertainment Split
Dog food Pet Care Split
Car payment. Bills
Bounced check fee  Bank Charge
Dog check up Pet Care
Paint for guest room Home
Toyota fill up Automobile:Fuel
Suburban fill up Automabile: Fuel
Paycheck Salary
Groceries for week  Food:Groceries
2
Movie tickets/snacks Entertainment
New Blu-ray player Entertainment Split
New keyboard Computer Split
Took Bob out for Food:Dining Out
Gift card for Gifts
Margery's b-day
Service fee Bank Charge
Paycheck Salary
Jacket Clothing Split
Gift card Gifts Split
Groceries for week  Food:Groceries
3
Toyota fill up Automobile:Fuel

Amount

§-133.43

$1,032.32
$-37.65
$-2387
§-227.32
$-24.00
§-41.00
55423
§-79.23
$-100.23
$1,032.32
$-158.23

54199
$-127.45
§$-44.76
$-31.23

$-50.00

$-8.00
§1,032.32
§-76.43
§-87.32
$-163.23

§-71.23

This report shows your transaction history for all the accounts, categories and payees

you have selected, within the chosen time period.
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Balance Sheet

(Screenshot of Balance sheet report)

FRIDAY, OCTOBER 22, 2021 OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES

_| ACCOUNTS

Reports

Save report Print Export « Email - <
= Al transactions
Report:  Balance sheet a

Page: 1 1 >
Bank accounts
Period:  Today a

Checking arsoiaia:

S o Balance sheet
Checking x0:x5940 10/22/2021
Credit Card $-42119 Credit Card

Assets
‘Checking

ws SAVED REPORTS

$3,488.05

$ 3,488.05
Categories: Liabilities

Saved Report

A Credit Card §-421.19

oy § 42119

Transfer:Checking xxxx5940 Total

Transfer:Credit Card T $3,066.85

Automobile $ 3,066.86
Payees:

<All>

<Blank>

Acme Inc.

AMC

ATET

Bank of America

<All>
Coffee
Family
Fast Food
Personal
Vacation

Subtotal by:

cor NN

This report shows your account balances and net worth.
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Expenses Chart

(Screenshot of Expenses chart report)

FRIDAY, OCTOBER 22, 2021 OVERVIEW ACCOUNTS REMINDERS BUDGET

INVOICES
_| ACCOUNTS

Reports

Report: Expenses chart a

Save report Print Export « Email »
= All transactions

Bank accounts
Period:  This month a

Checking e Expenses chart

S T 10/1/2021 to 10/31/2021
Checking x:xx5940
Credit Card 3 - 9 Credit Card

w SAVED REPORTS

Saved Report

Categories:

<All>

<Tax-related>

<Blank>

Transfer:Checking 05940 ; . S
TranelonCredit Card Entertainment: -207.09 (12.14%) |

Automobile Clothing: -159.66 (9.36%)

Payees: | Gifts: -137.32 8.05%) |
<All>

{ Pet Care: -64.87 3.80%) |
<Blank> ;_e Care: ~64.87 G.80%) |
Acme Inc. [ Home: -54.23 3.18%) |

AMC l_ Computer: -44.76 o_sz%g]

Automobile:Fuel: -250.69 (14.69%)

Bank of America
Tags:
Coffee
Family
Fast Food
Personal
Vacation

Subtotal by: Category a

corr TN

$-1,706.29

This report displays a pie/donut chart for the total expenses incurred for a given time
period.
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Net Worth Chart

(Screenshot of Net worth chart report)

FRIDAY, OCTOBER 22, 2021 OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES
1l ACCOUNTS R
eports Save report Print Export » Email -
= All transactions
Report:  Net worth trend chart a

Bank accounts
Period:

Net worth chart - last 12 months

Checking

Accounts:
== Credit cards <All> oo
Checking xxxx5940 ,
Credit Card 5 -421.19 Credit Card 2800
3,600
< SAVED REPORTS labities  —Asets - - et worh
Saved Report
Categories:
<All>
<Tax-related>
<Blank>

Transfer:Checking x0x5840
Transfer:Credit Card
Automobile

Payees:
<All>
<Blank>
Acme Inc.

AMC
ATET
Bank of America

<All>
Coffee
Family
Fast Food
Personal
Vacation

Subtotal by:

-1,000
Clear Generate Sep ot

Assets: $ 3,488.05
Liabilities: $ -421.19
Net worth: $ 3,066.86

This report displays your net worth trend over the last 12 months.
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Monthly Comparison Report

(Screenshot of Monthly comparison report)

FRIDAY, OCTOBER 22, 2021 OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES
] ACCOUNTS R
_ eports Save report Print Export « Email « < Page: 1 f1 >
= All transactions
Report:  Monthly comparison (2]
Bank accounts .
Period:  Last 3 months e
Checkin - 2
- Accounts Monthly comparison
== Credit cards <All>
Checking xxxx6940 Aug Sep Oct Total
Credit Card Credit Card Automobile:Fuel 0.00 -78.23 -250.69 $-328.92
& SAVED REPORTS Bank Charge 0.00 0.00 -32.00 $-32.00
Bils 000 0.00 -227.32 $-227.32
Saved Report
Categories: Bills:Cable/Satellite 0.00 -62.32 0.00 $-62.32
<All> Bills:Electric 000 6423 0.00 §-64.23
<Tax-related> 0.00 4123 -42.23 $.83.46
<Blank> 0.00 -42.32 0.00 $-4232
Transfer:Checking 05940 o —— ey rmTEy
Transfer:Credit Card d
Automobile 000 0.00 -150.66 5-159.66
Payees 0.00 0.00 44.76 $-44.76
<All> 000 0.00 -207.09 §-207.09
<Blank> 0.00 0.00 3123 $-31.23
Acma lnc. 000 0.00 -454.89 $ 45489
AMC
AT&T 0.00 0.00 -137.32 $-137.32
Bank of America 0.00 0.00 -54.23 §-54.23
Tags: 0.00 0.00 -64.87 §-64.67
<All> 000 1,032.32 3,096.96 $4,128.28
Coffee Total 0.00 638.76 1,390.67 $2,030.43
Family
Fast Food
Personal
Vacation
Subtotal by:
coor - (CIIZIIND

The Monthly Comparison Report summarizes by category, by month for the periods of
the last 3, 6, 9 or 12 month periods

Saving Reports/Loading Saved Reports

You may save a report for later use. To do this, click the File > Save Report menu
option. To load a saved report, click the report from the Shortcuts bar on the left side.
To delete a saved report or change its name, click on the Tools > Saved Reports
menu option.

Exporting Spreadsheet

You may export your report to a spreadsheet file so you can work with your data in your
spreadsheet application. To do this, click the File > Export Spreadsheet menu option.
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Importing Data

Moneyspire allows you to import transactions from your online banking service and/or
another financial software application so that you don't have to manually input them.
Please note that this feature is different from Moneyspire Connect (which allows you to
connect directly to your financial institution from inside Moneyspire).

To Import Transactions From Your Financial Institution

1. Login to your online banking website.

2. Download your transaction information to a 'OFX', 'QFX', '‘QIF' or 'CSV' file. Most
banks support these formats, please consult your financial institution's customer
service department for assistance if you are having difficulty downloading the file.
Some banks may label OFX/QFX files as "Quicken" or "Microsoft Money"
instead. And some banks may label CSV files as Excel instead.

3. In Moneyspire, open the account you want to import the transactions to, and then
select the File > Import OFX/QFX, File > Import QIF or File > Import CSV
menu option depending on what type of file you have downloaded.

4. Then select the file you just downloaded from your financial institution and follow

the onscreen instructions.

*Whenever possible, it is recommended that you download your data exclusively
in the OFX/QFX format, because it is a more modern format than QIF is. However,
using QIF is just fine if that is the only format your bank supports.

*When you first import data from your financial institution, you will most likely
have an incorrect balance because your financial institution usually does not
include your entire transaction history from the past. To fix this, edit the account
(from the Tools > Accounts menu option) and set the Initial Balance field to the
difference between your account's actual balance and the balance that is reported
in the program. This will then update your account's balance to the accurate
value.

To Import Transactions From Another Financial Software Application

1. Launch the other financial software.
2. Export your desired data to a QIF file(s), QMTF file(s) or CSV file(s) (usually via

the File > Export menu).
3. In Moneyspire, select the File > Import QIF, File > Import QMTF or File >

Import CSV menu option, depending on what kind of file you are importing.
4. Then select the file you just exported from the other financial software application

and follow the onscreen instructions.
*For best results when importing QIF/QMTF data from another financial software

application, instruct the financial software application to export all data possible
(i.e. all your accounts, categories, etc.) to a single QIF/QMTF file, if possible.

Page 51



*QIF/QMTF import results will vary depending on the quality of the exported
QIF/QMTF file from your financial software application. If you are having
difficulties, please contact us and we will do our best to assist you.

Important Notes

1. When you import transactions from your online banking service, the categories

will be blank because it is more than likely that your transactions will be
uncategorized. Because of this, Moneyspire will allow you to specify Import
Filters during the import process, which allows you to automatically specify
categories by using keywords (in addition to specifying payees). For example,
you can configure it to set the category to "Automobile:Fuel" and to set the payee
to "Chevron" if a transaction contains the text "Chevron" or "Gas".

2. Some financial software applications will export all your accounts to a single

QIF/QMTF file, while others may export only a single account to a single
QIF/QMTF file. So depending on your financial software application, you may
have to do multiple exports/imports to transfer all your data to Moneyspire. In
addition, some financial software applications do not export specific account
information, so you may have to manually add your accounts before importing
transactions to them. *If your financial software application does not export
multiple accounts to a single QIF/QMTF file, for best results you should
manually add your account structure before performing an import.

3. Some financial software applications do not export category details (such as

whether the category is an expense or income category). In this case,
Moneyspire will default all the imported categories to expense. Because of this,
you should go through your category list after the import process and set the
appropriate income categories if needed.

4. Since QIF/QMTF files do not store currency information, all imported accounts

will default to the local currency. If you have any foreign accounts, you will have
to edit them and set the appropriate currencies after the import process is
completed. In addition, since QIF/QMTF files do not contain rate information, any
transfers between foreign accounts will not be imported correctly; The result of
the import will be that you will be left with two transactions for each foreign
account transfer, and the transactions will be without exchange rates. To remedy
the situation, you will have to delete the duplicate transactions, and then edit the
remaining transactions and set the appropriate rates.

Go back to Contents >
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Moneyspire Connect

(Screenshot of Moneyspire connect setup window)

[ ] [ ] Moneyspire Connect setup

Online account Moneyspire accoun

. . Maoneyspire. FREE CHECKING EECTTEE checking
' CREDIT CARD [ ik |

user@email.com
Sign out
Change password

Signed in

Reset connections

Moneyspire Connect allows you to download transactions directly from your financial
institution through a secure encrypted Internet connection with a single click, instead of
having to manually import transactions or enter transactions manually.

Moneyspire Connect supports over 15,000 financial institutions in the United States and
around the world, and we are always adding support for additional banks.

You can learn more at https://www.moneyspire.com/moneyspire-connect

To enable this feature in Moneyspire

R N

Click the Tools > Moneyspire Connect Setup menu option.

Sign in with your Moneyspire Connect username and password.

Click the Add connection button to add a new connection.

Once the connection is added click the Link button next to the account
connection to link it to an account in the register.

*You can click the Reset connections button to delete all your bank connections and

start over.
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(Screenshot of add connection window)

Moneyspire Connect

Select a Site

1. SELECT A SITE 2. VERIFY CREDENTIALS 3. VIEW ACCOUNTS

Select your institution from the list below or search. 3'.?3

- NAVY 3 m
. CapliiCric mmmtc Soatirion
Wells Fargo Capital One Navy Federal Credit U... TD Bank
b = PNC Ebank Fidelity
Usas PNC Bank U.S. Bank Fidelity Investments

T. Rowe Price

() Huntington

Huntington Bank (Per...

Chime

Charles Schwab

i,
SunTwrusT
SunTrust Bank

KeyBank O

KeyBank

Q Don't see your institution? Search here.

BB&I

Truist (Formerly BB&T)

m FIFTH THIRD BANK

Fifth Third Bank

TRowePhee‘i'l.

T. Rowe Price (Retire...

A REGIONS
Regions Bank

ally

Ally Bank

3% Citizens Bank-

Citizens Bank

&

Finished
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(Screenshot of link account window)

Moneyspire Connect

Select account to link to:

Credit Card ke

Add account

Import transactions only from this date and forward (optional):

To download your transactions from Moneyspire Connect

1. Select the File > Import Moneyspire Connect menu option.
2. Then follow the on-screen instructions to complete the process.

Go back to Contents >

Page 55



Import Filters

(Screenshot of manage import filters window)

Search text Category = Payee
Chevron Automobile:Fuel Chevron
Chase Bank Charge Chase
Toyota Bills Toyota
Time Warner Bills:Cable/Satellite Time Warner
So Cal Edison Bills:Electric So Cal Edison
SoCal Gas Bills:Gas SoCal Gas
AT&T Bills:Phone ATA&T
Sears Clothing Sears
AMC Entertainment AMC
Olive Graden Food:Dining Out Olive Garden
Pavilions Food:Groceries Pavilions
Stator Bros Food:Groceries Stator Bros
Home Depot Home Home Depot
VCA Pet Care VCA
Acme Inc. Salary Acme Inc.

Search text:

Chevron

Delete Add

Set category:

Automobile:Fuel v

Set payee:

Chevron v

s Cancel Save

Moneyspire allows you to setup rules which will automatically categorize your
transactions imported from your bank so that you don't have to manually do it. To add
an import filter rule, click on the Tools > Import Filters menu option and then click the
Add button.

Here is an explanation of the available fields to fill in:

Search text

This is the text to search for in the transaction. For example, this may be a payee name,
such as your preferred gas station.
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Set category to

This is the category to set the imported transaction to. For example, if the search text is
your gas station, the category will be Automobile:Fuel.

Set payee to

This is the payee to set the imported transaction to. For example, if the search text is
your gas station, the payee will simply also be your gas station. You are asked to set a
payee because usually imported transactions contain a lot of additional text in the
payee. This field allows you to set the "cleaned-up" version of the payee.

Automatically setting up your import filter rules by using the Training
feature

In addition to manually setting up your import filters, you can use the training feature to

automatically go through your existing transactions and setup your import filter rules
based on those transactions. To do this, click the Train button.
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Printing Checks

(Screenshot of print check window)

i) Print check
Account:
Checking xxxx5940 e
O Print all

Print selected

Print payee address

First check number: 128
Checks on first page: 3 B

Vouchers below check: 0O e

Page orientation:

Text size: =) [~ ]
Font name: Arial gl
Calibration preset: PresetA [

*Print a test check on regular paper before
printing your actual checks. This will allow you to
see how the check will come out, and will allow
you to make any necessary adjustments. To do
this, click the "Calibrate" button and then click the
"Print Test" button

Moneyspire allows you to print checks directly from your computer, making bill paying a
breeze. You will need pre-printed checks which you usually obtain from your bank.
Moneyspire will print the date, amount, payee and memo on your checks. The use the
check printing feature, you will first need to make which transactions you wish to print as
checks; To do this, you select the Print Check option in the Number field when adding
a transaction. Then select the File > Print Checks menu option, which will print out the
checks, and then automatically insert the paper check's number into the Number field of
the transaction. Here are the available options:
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Account

The account you want to print the checks from.

Print all checks

Select this option to print all of the checks in the account.
Print selected checks

Select this option to choose which checks to print.

Print payee addresses

Prints the payee's address on the check (if available). You can specify the payee's
address from the Payees screen.

First check number
This is the number of the first check in your printer. This number will be automatically

incremented for every check printed, and will be inserted into the printed transaction's
Number field.

Checks on first page

This is the number of checks printed per page. Usually this will be one, unless you have
a sheet of checks, in which case you can choose either 2 or 3 checks per page.

Vouchers below check
This is the number of vouchers to print below a check.

Page orientation

This is the position that the check will be printed in (i.e. Portrait or Landscape),
depending on the way you position the check paper in your printer.

Text size

The font size used when printing checks.

Font name

The font used when printing checks.
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Calibration preset

You can calibrate two different check presets (for example, if you need to print both
personal wallet checks and larger business checks).

Customizing check printing options

You can customize the check printing options to match your specific check paper by
clicking the Calibrate button. Just click and drag the fields until they match the position
of the fields on your check paper. In addition, you can also specify the bottom check
margin if you have more than one check per sheet. All check measurements are in
centimeters (cm).

*It is highly recommended that you print a test check on regular paper before
printing your actual checks. For example, you may need to adjust the positions of
the various items on the check, or you may need to adjust the page orientation of
the printed check. This will allow you to see how the check will come out, and will
allow you to make any necessary adjustments. To do this, click the "Calibrate"
button and then click the "Print Test" button.
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Invoices

(Screenshot of invoices screen)

ARl A ] OVERVIEW ACCOUNTS REMINDERS BUDGET REPORTS INVOICES
1 ACCOUNTS f
Invoices [ Record |[ Add |[ Edit ][ Dpelete
= At
Print Export Email page: 1 10/22/2021  Joe Smith 10750  Due Today
= Credit cards
Credit Card INVOICE
ACME Inc.
3 SAVED REPORTS
® 1234 Main St ; F\\
Saved Report Lakewood, CA 90712 74 )
i \
\vee 2ot
e
To:
Jesmib  invelee #: 1001
y Invoice Date: 10/22/2021
Sunny Chy, CA 80210 Due Date: 10/22/2021

ary Rate Amount
1.00 67.50 67.50

1.00 40.00 40.00

TOTAL 107.50

st
le to ACME Inc.
ite at hitps://www:moneyspire.com

Moneyspire allows you to create and manage invoices (in the Moneyspire Pro version).
To add an invoice, click on the Invoices tab menu option and then click the Add button.
To record a payment for an invoice select the invoice from the list and click the Record
button. You may also print invoices or export to PDF. Also, you can email invoices and
be notified when the recipient views the invoice.

(Screenshot of adding invoice window)

[ N ] Edit Invoice
From To
Name/  ACME Inc. Payee/ joe Smith (-]
Company: Customer:
Address: 1234 Main St Address: 4321 Any St
Lakewood, CA 90712 Sunny City, CA 90210
Lego
Clear Logo

Invoice #: 1001

Product{Service

Sample Part

Labor

(] Invoice 10 /22/2021 [®] DueDate: 10/22/2021 [
Date:
Description Qty Rate
Part description 1.00 67.50
Labor description 1.00 40.00
Delete Line

Message Thank you for your business!
(Optional): Please make checks payable to ACME Inc.
Or you can pay on our website at hitps://www.moneyspire.com

? Paid on:

Cancel

Amount

67.50

40.00

Add Line
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Below is an explanation of the fields you have to fill in:
Name/Company

This your name or the name of your company.

Address

This is your address or the address of your company.
Logo

Click this button to select a logo image for the invoice. The image size should be
150%150 (or a similar proportion).

Payee/Customer

This is the name of your customer.
Address

This is the address of your customer.
Invoice #

This is the invoice number. You can click on the drop down menu and select Next
Invoice #.

Invoice Date

This is the date of the invoice.

Due Date

This is the date that the invoice is due.
Product/Service

This is the name of the product or service.
Description

This is the description of the product or service.

Qty (Quantity)

This is the quantity of the product or service.
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Rate

This is the price of the product or service.
Amount

This is the total of the line item.

Delete Line

Click this button to delete a selected line.
Add Line

Click this button to add a line to the invoice.
Message (Optional)

This is where you can add a custom message to the invoice, such as your payment
details and a thank you note.

Paid on:

This is the date that the invoice was paid off.
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Archive Accounts

(Screenshot of archive accounts window)

=) Archive accounts

R |

Archive transactions up to:| 9/30/2021

0 Delete archived transactions from current file

Keep archived transactions in current file

Moneyspire allows to make a new Moneyspire file and keep the original. The new file
will be archive file. The original file will still be your main file and that will not change,
unless you choose the “Delete transactions from existing file” option. Choose this
option if you wish to move those (old) transactions to a separate archive file.

To archive accounts, click on the File > Archive accounts menu option.

Archive transactions up to
Select the date you would like to archive account transactions up to.
Delete archived transactions from current file

Select this button if you wish to delete archived transactions from your current file after
copying them to the archive file.

Keep archived transactions in current file

Select this button if you wish to keep the archived transactions in your current file after
copying them to the archive file.

Go back to Contents >

Page 64



Preferences/Options

(Screenshot of preferences window)

Preferences
Text color: Background color: Background color 2:
Deposit color: Withdrawal color:
N . oo
Text size:
© Normal Large Larger

Use form to add and edit transaction
Don't remember last date when adding transaction
Automatically mark as cleared when adding transaction
Don't automatically mark as cleared when importing transaction
Don't automatically categorize imported transactions

Play sound effects

Start page:
© Overview Accounts

Backup folder:

[Users/ JLibrary/Application Support/com.m Browse...

-~

Keep backups for 180 - day(s)

Data folder:

fUsers/ [Library/Application Support/com.m Browse...

To open the options window, on Mac, click on the Moneyspire > Preferences menu

option. On Windows, click on the Tools > Options menu option. Below is an

explanation of the available fields:

Text Color

The color of the text displayed in the grids (such as the account and transaction grids.)

Background Color

The background color displayed in the grids.
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Background Color 2

The second background color displayed in the grids.

Deposit Color

The color that positive amounts (i.e. deposits, credits) will be displayed in.
Withdrawal Color

The color that negative amounts (i.e. withdrawals, charges) will be displayed in.
Reset Colors

Click here to reset the colors to the defaults.

Text Size

The text size used throughout the application, such as the transaction register, etc.

Use form to add and edit transaction

Use a popup form to add and edit transactions for easier reading (instead of
adding/editing transactions inline).

Don't remember last date when adding transaction

When adding transactions use today's date as the default value instead of the
previously entered transaction's date.

Automatically mark as cleared when adding transaction

When adding a transaction automatically mark it as cleared instead of leaving it
unchecked by default.

Don't automatically mark as cleared when importing transaction

When importing transactions don't mark them as cleared but instead leave them
unchecked.

Don't automatically categorize imported transactions
When importing transactions don’t automatically categorize them.
Play sound effects

Play cash register sound effect when saving transactions.
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Start page

Whether to start on the Overview or Accounts screen when launching the Moneyspire
application.

Backup Folder

The folder in which to store the automated data backups.

Keep backups for

This is the number of days Moneyspire will keep your automated backups for.
Data Folder

The folder in which to store your Moneyspire data files.
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Password Encryption

(Screenshot of change password window)

Change password

MNew password:

Verify password:

Moneyspire allows you to password encrypt your data file so that no one can view your
data except those who are authorized to. To password encrypt your data file, click on
the File > Password menu option and specify your desired password. If instead you
want to remove the password, simply leave the password fields blank.

Warning: Please keep your password in a safe place, because if you forget it your data
will be inaccessible (including backups.)

Go back to Contents >

Page 68



Exporting Data to QIF

Moneyspire allows you to easily export your data to a QIF file so you can import the
data into third-party financial software (such as tax preparation software or your
accountant's software). To do this, select the File > Export QIF menu option in
Moneyspire, and specify the file to export your data to.
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Exporting to Spreadsheet

Moneyspire allows you to easily export your data (such as transactions and reports) to
your spreadsheet program so that you can further work with your data. To export your
data, highlight the data you want to copy and then click on the File > Export
spreadsheet menu option. You can also click the Edit > Copy menu option and then
open your spreadsheet program and select the Edit > Paste menu option to paste the
data into a spreadsheet. Your spreadsheet program may ask you to specify what
character is used to separate the data, in that case you should specify the comma
character, as the data will be in the "Comma Separated Values" format.
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Exporting to PDF

Moneyspire allows you to easily export your data (such as transactions and reports) to
PDF files. To export to PDF click on the File > Export PDF menu option.
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Backing Up Your Data

You can easily backup your data so that you can restore it later in case of an accident.
To backup your data, click on the File > Backup menu option and then select the
location you want to back up to. To restore a backup, click on the File > Restore menu
option and then select the backup file you want to restore.

Moneyspire will also make automated backups every time you finish using the software.
To view these automated backups, click the File > Restore menu option.
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Moneyspire Cloud

Moneyspire Cloud is a secure service that allows you to easily share your Moneyspire
data between multiple computers and mobile devices.

To Setup Moneyspire Cloud

1. Click the Tools > Moneyspire Cloud Setup menu option.

2. Sign in to your Moneyspire Cloud account.

3. Now your Moneyspire data is in the cloud and is accessible between multiple
computers and devices.

To Open Your Moneyspire Cloud Data On Another Computer

1. Click the File > Open menu option (or click the Open an existing Moneyspire data

file button in the welcome screen).
2. Click the Moneyspire Cloud button.

3. Sign in with your Moneyspire Cloud username and password.

Note: When using Moneyspire Cloud, you must click the Cloud Sync button, or click
the File > Save menu option, or close the Moneyspire app every time you are done
making changes, so that those changes can be uploaded to the cloud.
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Getting Help

If you need further assistance or are having difficulties, please visit our website at
https://www.moneyspire.com/support for support resources and to contact our support
team.

Moneyspire Newsletter:
https://www.moneyspire.com/newsletter

Go back to Contents >

Page 74


https://www.moneyspire.com/newsletter
https://www.moneyspire.com/support

	Contents
	Getting Started
	Getting started with Moneyspire is easy. When you first start the program, you will be greeted with the welcome screen. Select the first option labeled Setup for the first time, and follow the simple instructions:
	Step 1
	Step 2
	Step 3
	Step 4
	Step 5
	Step 6

	Important note
	If at any point you need to start up fresh with a new datafile you can click the File > New file menu option.
	Go back to Contents >
	Operating the Program
	1. Overview
	The Overview screen allows you to see your income, expenses (and the difference) for the month, as well as your bills due and your budget progress. You can click the Choose accounts and Choose categories buttons to select which accounts and categories you want included in the overview chart and bills due list.
	2. Accounts and Transactions
	To view an account's transactions, first click on Accounts on the top, then double-click the desired account. You will then be taken to the account's transaction list where you can add, edit or delete transactions. You can customize the transaction register options by clicking the View menu option. You will also notice there are two balance columns, one labeled 'Balance' and the other labeled 'Cleared Bal;' The first column displays the total balance of all the transactions, while the second column displays the total balance of all the cleared transactions. You can clear a transaction by checking its corresponding check box, or by using the reconcile feature. You should clear a transaction when you know it has been processed, for example, when a check has been cashed.
	File attachments
	You can add file attachments to an account (such as an account statement) by right clicking the account from the account list and selecting File attachment. You may add any type of file, such as documents, images, PDF files, etc.
	3. Reminders
	4. Budget
	5. Reports
	(Screenshot of reports screen)
	6. Invoices
	Additional Information
	Managing Investments
	Keeping Different Sets of Files
	Multiple Currency Support

	Go back to Contents >
	Adding Accounts
	Account name
	Account number
	Account type
	Currency
	Initial balance/Initial balance owed/Loan principal
	Interest rate (for credit cards and loan accounts)
	Parent account
	Website
	Notes
	I’m the lender for this loan (for loan accounts)
	This account is closed

	(Screenshot of closed accounts)
	This is the account's closed status. You should check this box when the account is no longer active. It will not be deleted. It will be at the bottom of the Accounts tab in the Closed accounts section.
	Go back to Contents >
	Adding Transactions
	(Screenshot of adding transactions window)
	Transactions help you keep track of your financial activity, such as withdrawals and deposits. To add a new transaction, first click on Accounts on the top, and then double-click on the desired account. Then click the Add button to add the new transaction to the account. Below is an explanation of the fields you have to fill in:
	Date
	Number
	Payee
	Category
	Tags
	Withdrawal
	Deposit
	Rate
	Split
	If this transaction contains more than one item (such as two checks) then you can click the Split button to specify the individual items.

	(Screenshot of splits window)
	Memo
	Transferring money to another account
	File attachments
	Tips

	Go back to Contents >
	Adding Reminders
	(Screenshot of add reminder window)
	Description
	Transaction reminder
	This is a standard transaction reminder, such as a bill or pay check.
	Loan reminder
	This is a specialized reminder of an interest-bearing loan, such as a mortgage.
	Memo reminder
	This is a general reminder which is non-transaction based, such as a reminder to call the bank.
	Source account
	Number
	Payee
	Category
	Tags
	This is the reminders’s tags, which is an additional categorization tool.
	Withdrawal
	Deposit
	Split
	Memo

	(Screenshot of adding a transfer reminder)
	Next date
	Frequency / Repeat until
	Automatically record reminder

	Go back to Contents >
	Adding Budgets
	(Screenshot of Edit Budget)
	Separate amount for each month
	Monthly budget amounts
	Unbudgeted expenses
	Notes

	Go back to Contents >
	Adding Categories
	(Screenshot of manage categories window)
	Name
	Parent category
	Category type
	Tax-related
	Category closed

	Go back to Contents >
	Adding Tags
	(Screenshot of manage tags window)
	Go back to Contents >
	Adding Payees
	(Screenshot of manage payees window)
	Name
	Account number
	Address
	Website
	Notes
	Payee closed

	Go back to Contents >
	Transfers
	(Screenshot of adding a transfer transaction)
	Go back to Contents >
	Reconciling Accounts
	(Screenshot of account reconcile window)
	(Screenshot of account reconcile transaction register)
	Go back to Contents >
	Managing Investments
	To setup an investment account
	To setup an investment (security)
	To add an investment transaction
	Other Notes

	Go back to Contents >
	Adding Investment Transactions
	Date
	Action
	Investment
	Dividend
	Quantity
	Price
	Fee
	Total
	Memo
	Transfer account
	Tips

	Go back to Contents >
	Balance Forecast Tool
	(Screenshot of balance forecast window)
	Go back to Contents >
	Notes Tool
	(Screenshot of notes window)
	Go back to Contents >
	Reports
	Moneyspire allows you to easily generate reports that help you analyze your finances. To generate a report, click on Reports on the top and select your desired report options. You can also print reports or export to spreadsheet or PDF files. Also, you can email reports (for example, to your accountant, colleague or spouse) and be notified when they view the report. Below is an explanation of the different reports you can generate:
	Income vs. Expense Summary

	(Screenshot of Income vs. expense summary report)
	This report shows your income and expenses for a given time period.
	Income vs. Expense Detail

	(Screenshot of Income vs. expense detail report)
	Transaction History

	(Screenshot of Transaction history report)
	Balance Sheet

	(Screenshot of Balance sheet report)
	Expenses Chart

	(Screenshot of Expenses chart report)
	Net Worth Chart

	(Screenshot of Net worth chart report)
	Monthly Comparison Report

	(Screenshot of Monthly comparison report)
	Saving Reports/Loading Saved Reports
	Exporting Spreadsheet

	Go back to Contents >
	Importing Data
	To Import Transactions From Your Financial Institution
	To Import Transactions From Another Financial Software Application
	Important Notes

	Go back to Contents >
	Moneyspire Connect
	(Screenshot of Moneyspire connect setup window)
	To enable this feature in Moneyspire

	*You can click the Reset connections button to delete all your bank connections and start over.
	(Screenshot of add connection window)
	(Screenshot of link account window)
	To download your transactions from Moneyspire Connect

	Go back to Contents >
	
	Import Filters
	(Screenshot of manage import filters window)
	Search text
	Set category to
	Set payee to
	Automatically setting up your import filter rules by using the Training feature

	Go back to Contents >
	Printing Checks
	(Screenshot of print check window)
	Account
	Print all checks
	Print selected checks
	Print payee addresses
	First check number
	Checks on first page
	Vouchers below check
	Page orientation
	Font name
	Calibration preset
	Customizing check printing options

	Go back to Contents >
	Invoices
	(Screenshot of invoices screen)
	(Screenshot of adding invoice window)
	Name/Company
	Address
	Logo
	Payee/Customer
	Address
	Invoice #
	Invoice Date
	Due Date
	Product/Service
	Description
	Qty (Quantity)
	Rate
	Amount
	Delete Line
	Add Line
	Message (Optional)
	Paid on:

	Go back to Contents >
	Archive Accounts
	(Screenshot of archive accounts window)
	Archive transactions up to
	Delete archived transactions from current file
	Keep archived transactions in current file

	Go back to Contents >
	Preferences/Options
	(Screenshot of preferences window)
	Text Color
	Background Color
	Background Color 2
	Deposit Color
	Withdrawal Color
	Reset Colors
	Text Size
	Use form to add and edit transaction
	Don't remember last date when adding transaction
	Automatically mark as cleared when adding transaction
	Don't automatically mark as cleared when importing transaction
	Don't automatically categorize imported transactions
	Play sound effects
	Start page
	Backup Folder
	Keep backups for
	Data Folder

	Go back to Contents >
	Password Encryption
	(Screenshot of change password window)
	Go back to Contents >
	Exporting Data to QIF
	Go back to Contents >
	Exporting to Spreadsheet
	Go back to Contents >
	Exporting to PDF
	Go back to Contents >
	Backing Up Your Data
	Go back to Contents >
	Moneyspire Cloud
	To Setup Moneyspire Cloud
	To Open Your Moneyspire Cloud Data On Another Computer

	Go back to Contents >
	Getting Help
	Go back to Contents >

